Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - santi.anton

Pages: [1]
1
Wombat perfectly works with MySQL 5.1. In my case, the problem was the innodb module, there was "skip-innodb" in /etc/my.cnf.

Hope this will help.



2
There isn't any chance to install wombat in a Centos 6.7 with MySQL 5.1? I'm having the same error when wombat installer tries to insert wombat database tables.

Thanks in advance,

Pages: [1]